Bull Atos Technologies

AIX Open Source Archives

2019-09-27

mariadb-errmsg 10.4.8-1

AIX 7.2 +

The package provides error messages files for the MariaDB daemon and the embedded server.
You will need to install this package to use any of those MariaDB packages.
Website: http://mariadb.org

Download

This package has been downloaded 1 times (1 bin)
Please read the How To Use page before downloading.
RPM file Source file

Providing

This package provides :
 - mariadb-errmsg = 3:10.4.8-1

Requires (details)

This package requires :
 - mariadb-common = 3:10.4.8-1
 - rpmlib(CompressedFileNames) <= 3.0.4-1
 - rpmlib(PayloadFilesHavePrefix) <= 4.0-1