samba-test-libs-4.9.4-1 built for aix6.1


Description

The samba-test-libs provides libraries required by the testing tools.

Provides :
samba-test-devel = %{samba_depver}, samba-test-libs = 4.9.4-1,

website : http://www.samba.org/


Known dependencies

No package providing an element required by this package has been found !

Download


Please read the How To Use" page before.

Resolve this:
5 + 15 =


Dates

creation date: 2019-01-31
release date: 2019-01-31


Stats

downloaded 39 times