mariadb-errmsg-10.3.10-1beta built for aix7.2


Description

The package provides error messages files for the MariaDB daemon and the embedded server. You will need to install this package to use any of those MariaDB packages.

Provides :
mariadb-errmsg = 3:10.3.10-1beta,

website : http://mariadb.org


Known dependencies

No package providing an element required by this package has been found !

Download

Resolve this:
3 + 4 =


Dates

creation date: 2018-12-19
release date: 2018-12-19


Stats

downloaded 26 times